Foto Produto não atualiza na HOME

Atualizei as fotos dos produtos, e 7 produtos (Total 32) não atualizou a foto da HOME. Ja esperei por horas e não atualizou.
Podem verificar?

site: www.beltbr.com

SKUs:
AT66XGBS2
4FDS9DF4D
X47MQBJ9G
CWWT3E2JH
BLH2NLSRA
K7EKHCVT9

A diferença é que a atualizada tem fundo branco a antiga fundo cinza.
ERRO

Boa noite,

Você fez essa atualização utilizando algum sistema de gestão/API ou fez direto pelo painel da loja? Caso foi pelo painel nos últimos dias a LI está demorando a indexar os dados quando atualiza, se for isso chama o suporte pelo chat ou aguarda a Clara te ajudar aqui. Se usou um sistema de gestão/API infelizmente a API da LI não suporta atualizações de imagens.

Abraços

Fiz direto pelo painel da LI. Vlw pela ajuda, amanha vou chamar o chat.

O problema ainda continua, com os mesmos produtos!!

Consegui resolver o problema desinstalando e instalando novamente a forma de pagamento.

Boa tarde, tudo boom? :smiley:

Dei uma olhada na informação que relatou aqui, deu realmente certo?

Deu certo sim, mas somente desinstalando e instalando novamente o metodo de pagamento!
Sem isso, nao atualizava a Home!

1 Curtida

Clara, novamente, tive o mesmo problema em uma atualização de fotos.
Desinstalei e instalei modulo de pagamento novamente para funcionar, isso é um solução paleativa acredito ne?

A LI já esta trabalhando numa solução DEFINITIVA?

Acho que a LI na verdade está com o problema de indexação que já foi visto por vários aqui na comunidade, acredito que pelos problemas do aumento de acessos que já foi reportado, e essa solução de desinstalar e instalar o modulo de pagamento resolve indiretamente já que ela acaba forçando a indexação do seu site, passando o mesmo na frente da fila ou algo assim.

1 Curtida

Isso mesmo! Estamos com uma lentidão em nosso sistema em relação a indexação de produtos. Já foi reportado para a equipe técnica e eles estão verificando. Se o problema persistir no decorrer da semana, peço que continue me reportando, pois assim temos como realizar o registro para a equipe. Ok?

1 Curtida

Clara, fiz uma pergunta e não obtive resposta! Você poderia me ajudar?
Os produtos sumiram da HOME, só continuam nas CATEGORIAS.
O que fazer?

Oi, tudo bem?

Os produtos estão marcados como em destaque?
Dá uma olhada e me envia o print da configuração do produto.

1 Curtida

Não estão como destaque. Eles continuam aparecendo se você for em categoria. Mas sumiram da HOME e não volta. Me ajude!!!

Primeiro você precisa verificar se o produto está em destaque. Depois você precisa ir em Engrenagem - Visual da loja e realizar essa configuração:
image

Fiz o que você sugeriu, mas não mudou!

image|850x477

Oi, tudo bem?

O problema persiste? Os produtos estão em destaque?

Sim, persiste!
Estão, conforme você pediu para colocar.

Me envia o print de como está configurado.
Me envia o print de como está configurado o produto também.