Domínio configurado, mas a página não carrega

A loja virtual, estava funcionando normalmente, porém depois de renovado o contrato do domínio (registro.br), a loja simplesmente não carrega mais, nada das configurações foi alterada.

1 Curtida

Olá Tobias, tudo bom?

O seu endereço de domínio chegou a ser congelado pelo provedor? Verificamos aqui e as configurações de apontamento estão corretas, o problema está na propagação que é feita pelo seu provedor de domínio.

Recomendamos que entre em contato com eles para que eles possam estar verificando se o endereço está válido e propagando corretamente.

No que precisar estaremos à disposição também.

Forte abraço.

Resposta do registro.br

As configurações para apontar para a Loja Integrada estão devidamente
propagadas na internet conforme pode ser checado nos links abaixo:

O domínio digicontrolautomacao.com.br, está devidamente pago até 04/12/2022 e publicado,
ou seja, pronto para ser utilizado na internet normalmente.

Aguardando retorno…

Certo, estamos analisando essa questão para você, já encaminhei para o nosso time técnico responsável e assim que tiver mais informações estarei retornando aqui com você, tudo bem? :slight_smile:

Certo, continuo no aguardo

Bom dia, conseguiu algo?

Aguardando retorno…

Olá, Bom dia! Estou no aguardo do posicionamento do nosso time técnico que está verificando essa questão, espero o quanto antes lhe trazer mais informações, parece que de fato o seu endereço não está propagando, estamos realizando alguns testes no DNS da sua loja.

Assim que eu tiver mais informações e solução para essa questão, retorno o contato por aqui.

Bom dia, apaguei a configuração do domínio e a coloquei novamente, funcionou, grato pela atenção