SIte não abre em sistema iOs


#1

Meu site não está abrindo pelo Safari, já aconteceu com alguém?
www.lavili.com.br


#2

Bom dia!!

Acabei de acessar o site (05/12 às 09:20) através do safari e carregou a página normalmente.


#3

Bom dia, tudo bem?!

Fiz um teste por aqui e deu tudo certinho !!


#4

Meus familiares tentaram e tambem nao conseguiram abrir… no meu computador tambem nao abre, acabei de testar…


#5

Segue sem funcionar… acabei de testar em outro iphone e não abre, preciso de ajuda urgente!


#6

Boa noite, tudo bem!?

Você poderia me informar qual é a versão do Safari?


#7

Oi Natalia!

Hoje estou tentando na última versão e não abre… também tentamos nas anteriores, no 10.7.5…

Hoje estou usando a última versão e o site nem aparece


#8

Nesse iPhone, você está acessando como https://lavili.com.br ou como https://www.lavili.com.br?


#9

www.lavili.com.br

Hoje está abrindo no iPhone, mas não no computador. Durante o final de semana não estava abrindo. Natália, tem como solucionar ou não?? Já estou a 15 dias com problema, não estou podendo divulgar o site pq nunca se sabe se estará funcionando ou não. Se não tiver solução por favor me avise que vou migrar para outra plataforma e solicitar o reembolso com a Foxtech…


#10

Também ja entrei em contato com a Foxtech pensando que o problema poderia ser com o tema, mas a última resposta que obtive foi que o problema era na loja integrada


#11

nenhuma resposta???


#12

Boa noite,

Se você acessar o esse link https://www.whatsmydns.net/#CNAME/www.lavili.com.br, verá a propagação do seu domínio.

Isso significa que não são todos os servidores que estão recebendo as suas configurações de DNS.

Olhando no print também, encontramos que está sendo propagada também a entrada do tipo CNAME www.lavili.com.br, quando o esperado e correto é somente o www.lavili.com.br.cdn.vtex.com nesse caso, aconselho a entrar em contato com a sua hospedagem para que eles possam verificar o que está acontecendo.

Abraços