Apontamento de DNS com erro CNAME


#21

@Ezequias_Ribeiro_Sou no apontamento CNAME você deve configurar desta forma:
Host: www - CNAME - www.nomedoseusite.com.br.cdn.vtex.com

Repare que você configurou de forma errada, exclua a entrada CNAME e crie a nova entrada como expliquei que vai dar certo.


#22

Ola! o meu está dando esse erro. E fiz conforme a informação.

Peço por favor me ajudar.


#23

@Valenttina_Bolsas você configurou lá no registro.br?

1º você configura no registro.br e só depois é que coloca o domínio na LI


#24

Sim Fiz todos os procedimentos.

Mais mesmo assim continua o erro e ja configurei na LI tbm.


#25

Olá, @nataliafs. Bom Dia. Acabei de configurar meu domínio, e so gostaria de entender uma coisinha…rs
O Certificado SSL só sai depois de dois dias certo ? Antes disso acontecer, não consigo acessar o site? Ou são coisas independentes ?
No aguardo de sua resposta, já agradeço.
Douglas.



#26

Alguem poderia me ajudar com esse erro ? ja nao sei mais o que fazer … onde esta errado ?

Agradeço a Atenção !


#27

desculpa nao nao estou conseguindo, será que ainda estou errando?


#28

@Ezequias_Ribeiro_Sou Já está funcionando, inclusive com o certificado já instalado, limpe seu cache.


#29

Ola boa noite fiz as alterações

mas ainda nao deu certo!


#30

Bom dia, tudo bem?!

Na verdade o certificado pode demorar 2 dias, isso se as configurações estiverem certinhas ! Sem o certificado não é possível acessar a loja :confused:


#31

Bom dia, tudo bem?!

Verifiquei aqui que seu certificado já foi gerado, confere? :wink:

Abraços :hugs:


#35

Não estou conseguindo configurar meu dns no HostNet… tem como me ajudar?
Já fiz tudo conforme orientações mas dá mensagem de erro… segue print.!


#36

Boa tarde, tudo bem?!

Você poderia me informar se existe alguma entrada CNAME ou A já cadastrada? Aconselhamos também a entrar em contato com o suporte da sua hospedagem para que eles possam verificar o que está acontecendo.

Fico no aguardo