Servidor não encontrado ao acessar minha loja

Bom dia a todos.
Estou trabalhando no layout da nossa loja, apenas alterando css e hoje iria cadastrar um produto mas, ao clicar em “Acessar minha loja” a página informa que não foi possível encontrar o servidor.
Não alterei nada na configuração da loja e ontem funcionava normalmente. Alguém já passou por isso?

Boa tarde, tudo bem?

Aqui a loja acessou normalmente. Pode confirmar se está tudo ok?

Att.

Bom dia Luiz,

Ontem a trade eu consegui acessar, mas passei a manhã toda sem acesso.

Obrigado,
Att,

Show.

Qualquer dúvida, estou à disposição.

Att.

Bom dia Luiz,

Estou acertando o css da loja, mas tenho uma dúvida em relação a estrutura
do template, se você puder me ajudar seria legal.
Eu posso editar as colunas em HTML, como na imagem em anexo?
Eu gostaria de retirar a sidebar da home, incluir 5

  • de produtos e dois
    banner e newsletter em linha, abaixo dos produtos.

    Obrigado pela ajuda.
    Marcelo Calvão

  • Boa tarde, tudo bem?

    É possível fazer essa edição sim. Acesse aqui: https://app.lojaintegrada.com.br/painel/plataforma/conta/tema/css/editar

    Att.

    Oi Luiz, boa tarde.

    Estou editando por ai mesmo, mas como faço a inclusão de uma tag

    no HTML?

    Obrigado.

    Opa, vá em painel - Aparência > Incluir código HTML. Veja se funciona.

    Abs.

    E posso incluir a

    diretamente por ali e depois editar pelo css?
    Vou tentar.
    Obrigado!

    Bom dia Luiz.
    Funcionou muito bem.
    Obrigado!