Não funciona a simulação do frete

Minha loja não simula mais o frete.
Quando o cliente tenta simular o frete aparece essa mensagem:
“Não foram encontradas formas de envio para o CEP informado.”

Esse erro não acontecia até essa semana.
Peço que seja consertado urgente pois estou com divulgação de produtos na rede social.
A loja é essa:

Olá @tvcriancacatolica, tudo bem?

Já tentou fazer o passo a passo desse artigo?

Sim. Testei tudo mas não deu certo.
A loja já existe faz tempo e até BA semana passada funcionava

Não foi só minha loja que deu erro.
Outras também incluindo uma loja de destaque num artigo de vocês

A minha esta da mesma forma

A minha também está assim. Não funciona o calculador de frete.

Pelos testes que eu fiz boa parte das lojas está com problema.

Realmente a plataforma está com muitos bugs e a equipe de desenvolvimento não da previsão de nada e quando arrumam, parece que ninguém avisa os clientes do fix.

Estou tendo problemas no parcelamento, perdi tempo cadastrando produtos e dinheiro pagando o plano e template pra ter um erro básico de cálculo de parcelamento. :frowning:

Ta difícil :frowning:

São 18 horas de 2ª feira dia 16-4-2018.
Eu estou reclamando desde ontem e até agora ninguém resolveu o problema.
Aqui no fórum e lá no facebook eu reclamei, avisei - mas até aqui nada.
Eu preferia que eles cobrassem um percentual da venda mas atendessem as reclamações…
Estava até pensando em pagar o plano - mas sem atendimento não tem como.

Eu pago plano mas é que como se não pagasse. Paguei plano e template e até agora não consgui colocar no ar a loja.

Atendimento muito vago.