Dominio Principal Fora do ar

Ja fiz as alterações DNS, aguardei os 2 dias que se encerrou na data de ontem, e ainda não consigo acessar o site pelo meu domínio próprio.
DNS

Alguem pode me ajudar ?

Mauricio, eu verifiquei que seu dominio está funcionando normalmente :smile:

sim, agora esta… Obrigado… :slight_smile:

Olá @Gustavo_Ramos, bom dia!
Estou tendo problemas com o dominio na loja, pois o mesmo não está sendo aceito, e já segui as orientações do manual de configuração mas mesmo assim a loja não entra no ar.
Segue print da tela.

Grato!

dominio%20via%20leblon

1 Curtida

Tenho o mesmo problema> pode me ajudar

Entrada Tipo Prioridade Conteúdo
. A 54.232.92.235 Editar Excluir
www CNAME www.fasesbrinq.com.br.cdn.vtex.com

@Mari_Sanches Por aqui está funcionando normalmente, poderia verificar?

bom dia @Luciano

Estou tendo problemas com o dominio na loja, pois o mesmo não está sendo aceito, e já segui as orientações do manual de configuração mas mesmo assim a loja não entra no ar.

Poderia me ajudar por favor.

Segue print da tela.
Grato!

dominio%20via%20leblon

Por favor. Podem me ajudar @Luciano, @Gustavo_Ramos

No momento estou com o plano gratuito e gostaria de colocar a loja no ar… mas minha intenção é migrar para o plano pago, mas assim fica complicado, pois não estou tendo nenhuma ajuda de vocês, já tem dois ou três dias que venho postando pedindo ajuda aqui na comunidade e até o momento não se propuseram a ajudar em uma coisa que acredito ser simples, olhar o print da tela e me dizer o que está errado para poder corrigir.
Por favor, me ajudem!!!

dominio%20via%20leblon

@claudemirfernandes Pelo print que enviou, sua entrada A está com www, porém o correto seria sem www, ela teria que estar dessa forma:

  • Entrada (Nome): Deixe esse campo em branco (no caso somente vai ficar vialeblon.com.br)
  • Tipo: A
  • Destino: 54.232.92.235

:rotating_light: É importante que a essa entrada seja feita para que quando o seu cliente acessar sua loja sem o “www” ele seja direcionado para sua página com o “www”.

Já a entrada CNAME está correta… não deverá fazer nada nela.

Bom dia @Luciano

Fiz essa mudança no dia 09/04 e até o momento a pagina está fora do ar, e ainda continuo recebendo a informação na conta de usuário que meu domínio ainda está desatualizado.
Segue print modificado:
dominio%20via%20leblon-

Preciso que me ajudem, pois não sei porque não dá certo.

Mais uma vez venho pedir ajuda com essa atualização do dominio, pois solicitei ajuda em Dezembro e até momento nenhuma resposta em ajuda.
Fiz as alterações inumeras vezes e minha loja não volta para o ar. Acho que independente do plano qe temos, o suporte tem qe ser para todos.
Segue os prints:
image
image
me ajudem, por favor!!!
@Luciano, @Gustavo_Ramos

1 Curtida

@claudemirfernandes dei uma olhada no seu painel e o seu domínio agora está apenas aguardando a instalação do certificado. Basta aguardar algumas horas que ele deve funcionar normalmente.

@Alessandra_Cristina Seu domínio é www.naoahdeque.com.br ou www.naohadeque.com.br ?

Olá bom dia @Luciano
Ok vou aguardar. E retorno aqui para confirmar.
Obrigado!

O domínio é naohadeque.com